Exercícios Excel – PROCV

CONFIRA O GABARITO NO FINAL DO POST.

1 – Para que a função PROCV retorne um valor exato, é necessário que método de busca da função esteja declarado como:
Escolha uma:

a. 0
b. 1
c. VERDADEIRO
d. FALSO

2 – Conforme explicado na aula, a coluna onde o dado buscado se encontra deve ser representada na sintaxe por:
Escolha uma:

a. Letras e números
b. Números ou Letras
c. Números
d. Letras

3 – Conforme explicado na aula, a função PROCV significa:
Escolha uma:

a. Procurar Verticalmente
b. Procurar Valores Exatos
c. Procurar Verdades
d. Procurar Valores

4 – Qual a função que faz a busca Verticalmente?
Escolha uma:

a. Função PROCC
b. Função PROCV
c. Função PROCB
d. Função PROCD

5 – Supondo que você tenha que inserir a função PROCV manualmente, qual a regra de sintaxe correta?
Escolha uma:

a. =PROCV(B3;Agenda;5;FALSO)
b. =PROCV(Agenda;B3;6;FALSO)
c. =(PROCV;B3;Agenda;Falso;4)
d. =PROCV(B3;Agenda;FALSO;3)

GABARITO

ATENÇÃO: NA SUA PROVA AS RESPOSTAS CORRETAS PODEM ESTAR EM ALTERNATIVAS DIFERENTES.

12345
DCABA