Você está aqui...
Home > Dicas > O CNS requer utilização do plug-in java 1.4.0_01 ou superior

O CNS requer utilização do plug-in java 1.4.0_01 ou superior

 

Veja neste vídeo como resolver o problema: O CNS requer utilização do Plug-in Java 1.4.0_01 ou superior

 

1º – Adicione o site da caixa ao Modo de exibição de compatibilidade do Internet explorer

2º – Adicione as URLs na lista de exceções de segurança do Java

3 – Redefina seu navegador

4 –  Se nada der certo instale o Plugin

URLs a serem adicionadas na lista de exceções do Java

http://caixa.gov.br/
http://conectividade.caixa.gov.br/
http://conectividade.caixa.gov.br:80
https://conectividade.caixa.gov.br/
https://caixa.gov.br/
https://conectividade.caixa.gov.br/
https://conectividade.caixa.gov.br:80

 

Se chegou até aqui sem resolver seu problema baixe o instalador do plugin abaixo e instale

Deixe uma resposta

Top