some text O CNS requer utilização do plug-in java 1.4.0_01 ou superior

  Veja neste vídeo como resolver o problema: O CNS requer utilização do Plug-in Java 1.4.0_01 ou superior   1º – Adicione o site da caixa ao Modo de exibição de compatibilidade do Internet explorer 2º – Adicione as URLs na lista de exceções de segurança do Java 3 – Redefina seu navegador 4 – …

 Leia Mais...

|